FAQ FAQ  •  Buscar Buscar  •  Registrarse Registrarse  •  Entre para ver sus mensajes privados Entre para ver sus mensajes privados
Login Login

AYUDA- lg optimus L7 problema raro!
Índice de los Foros Electronica Facil » TECNOLOGIAS MOVILES,INFORMATICA Y TELECOMUNICACIONES » Telefonia
Publicar nuevo tema   Responder al tema
Ver tema anteriorEntre para ver sus mensajes privadosVer tema siguiente
AutorMensaje
sheldoncooper
Asunto: AYUDA- lg optimus L7 problema raro! MensajePublicado: 28 May, 2014 - 03:42
Nuevo en el Foro
Nuevo en el Foro


Registrado: 25 Ene, 2013
Mensajes: 4

hola a todos.necesito de vuestra ayuda!!.

tengo un lg otimus L7 P700 y ayer no encendia el movil,pruebo a conectarlo al cargador y si que enciende normal y el movi funciona perfectamente.pensando que el problema podria ser de la bateria,compre una nueva original y sigue dando el mismo fallo.
os resumo:

- si no lo enchufo a la red (luz) y con la bateria puesta,el movil no enciende.
- si lo enchufo a la red (luz) y con la bateria puesta el movil si enciende.si le quito el cargador el movil se apaga.
- le he hecho un hard reset de fabrica y sigue igual.

que puede ser??

gracias.
 
 Ver perfil de usuario Enviar mensaje privado  
Responder citando Volver arriba
Mostrar mensajes anteriores:     
Cambiar a:  
Todas las horas son GMT + 1 Hora
Publicar nuevo tema   Responder al tema
Ver tema anteriorEntre para ver sus mensajes privadosVer tema siguiente
 Índice de los Foros Electronica Facil » TECNOLOGIAS MOVILES,INFORMATICA Y TELECOMUNICACIONES »  Telefonia
powered by phppowered by MySQLPOWERED BY APACHEPOWERED BY CentOS© 2004 - 2017Información LegalPrensa