FAQ FAQ  •  Buscar Buscar  •  Registrarse Registrarse  •  Entre para ver sus mensajes privados Entre para ver sus mensajes privados
Login Login

Ayuda con mi multivibrador astable :(
Índice de los Foros Electronica Facil » FOROS ELECTRONICA » Electronica analogica
Publicar nuevo tema   Responder al tema
Ver tema anteriorEntre para ver sus mensajes privadosVer tema siguiente
AutorMensaje
javierilloqg
19 Asunto: Ayuda con mi multivibrador astable :( MensajePublicado: 22 Abr, 2015 - 09:43
Nuevo en el Foro
Nuevo en el Foro


Registrado: 22 Abr, 2015
Mensajes: 1

Hola amigos, soy nuevo por aquí y necesito que me aconsejéis. Necesito hacer un circuito multivibrador astable y estoy usando Livewire para simular el circuito antes de hacer el PCB. El problema llega cuando la simulación, sea cual sea la capacidad de los condensadores, el valor de las resistencias o el voltaje, algún componente acaba destruyéndose. No se que falla del circuito y me serviría mucho que me aconsejaseis. Adjunto la imagen del circuito. Muchísimas gracias por vuestra ayuda!



internet.png

internet.png


 
 Ver perfil de usuario Enviar mensaje privado  
Responder citando Volver arriba
Mostrar mensajes anteriores:     
Cambiar a:  
Todas las horas son GMT + 1 Hora
Publicar nuevo tema   Responder al tema
Ver tema anteriorEntre para ver sus mensajes privadosVer tema siguiente
 Índice de los Foros Electronica Facil » FOROS ELECTRONICA »  Electronica analogica
powered by phppowered by MySQLPOWERED BY APACHEPOWERED BY CentOS© 2004 - 2017Información LegalPrensa