FAQ FAQ  •  Buscar Buscar  •  Registrarse Registrarse  •  Entre para ver sus mensajes privados Entre para ver sus mensajes privados
Login Login

Problema con efecto de carga
Índice de los Foros Electronica Facil » FOROS ELECTRONICA » Electronica analogica
Publicar nuevo tema   Responder al tema
Ver tema anteriorEntre para ver sus mensajes privadosVer tema siguiente
AutorMensaje
ronald.av
Asunto: Problema con efecto de carga MensajePublicado: 26 Mar, 2017 - 08:36
Nuevo en el Foro
Nuevo en el Foro


Registrado: 26 Mar, 2017
Mensajes: 1

Cordiales saludos gente partícipe del foro, es mi primera publicación y quería que alguno de ustedes me ayude con un problema que tengo con el siguiente circuito.

Estoy realizando un ecualizador (no de voz) para suprimir los voltajes negativos de un pulso con colas, las colas tienen voltajes negativos. Para primero realicé un pulso con las respectivas colas el cual funciona muy bien, pero al conectarlo al ecualizador la señal de entrada se ve afectada por el ecualizador (Me dijeron que es por el efecto de carga)

La señal de entrada se está conectando en paralelo al Osciloscopio, un potenciómetro y un amp operacional en arreglo seguidor de tensión e incluso al variar los valores del potenciómetro varía la señal de entrada (no me refiero a la salida conectado al canal B). Les dejo las imágenes para q lo puedan entender un poco mejor, espero que me puedan ayudar y gracias de antemano.



prweb.jpg

Clik para agrandar



problema.jpg

Clik para agrandar


 
 Ver perfil de usuario Enviar mensaje privado  
Responder citando Volver arriba
Mostrar mensajes anteriores:     
Cambiar a:  
Todas las horas son GMT + 1 Hora
Publicar nuevo tema   Responder al tema
Ver tema anteriorEntre para ver sus mensajes privadosVer tema siguiente
 Índice de los Foros Electronica Facil » FOROS ELECTRONICA »  Electronica analogica
powered by phppowered by MySQLPOWERED BY APACHEPOWERED BY CentOS© 2004 - 2017Información LegalPrensa