FAQ FAQ  •  Buscar Buscar  •  Registrarse Registrarse  •  Entre para ver sus mensajes privados Entre para ver sus mensajes privados
Login Login

12v a 3a no funciona
Índice de los Foros Electronica Facil » FOROS ELECTRONICA » Electronica analogica
Publicar nuevo tema   Responder al tema
Ver tema anteriorEntre para ver sus mensajes privadosVer tema siguiente
AutorMensaje
arjengask
Asunto: 12v a 3a no funciona MensajePublicado: 07 Jul, 2017 - 11:52
Nuevo en el Foro
Nuevo en el Foro


Registrado: 25 May, 2017
Mensajes: 5

Buenas señores!

Ayer me encontré con que la fuente de mi disco duro multimedia estaba muerta, no se le enciende ni el led. Ya esta mañana la he abierto y la he estado mirando a ver si veía algo raro. A esta fuente ya le cambié un par de condensadores hace unos años, pero ahora el motivo tiene que ser otro. Por lo que he comprobado, al condensador de 400v le llega bien la energía, con sus 300 y pico V. Y a los dos condensadores de salida ya no les llega nada. Quiero preguntar también sobre como comprobar el... diodo? puente de diodos? no se exactamente como se llama el componente, es el que hay quitado en la foto, MBR10100CT. Nunca había comprobado uno de esos pero diría que las patas 1 y 3 deberían comportarse igual con respecto a la 2, y no es así.
Gracias!

__________________________________________________
lineas de vida
 
 Ver perfil de usuario Enviar mensaje privado  
Responder citando Volver arriba
archerforero
Asunto: RE: 12v a 3a no funciona MensajePublicado: 07 Jul, 2017 - 11:57
Nuevo en el Foro
Nuevo en el Foro


Registrado: 30 May, 2017
Mensajes: 4

colocando el multimetro en modo de diodo, coloca la punta negra al centro de la pieza.. y la roja en cada uno de los extremos.... ambas lecturas deben de ser similares.... te marca una lectura baja ... pero no te debe marcar 0 ni tampoco una lectura mayor a 0.500


____________________________________________________
la manga gastrica
 
 Ver perfil de usuario Enviar mensaje privado  
Responder citando Volver arriba
arjengask
Asunto: RE: 12v a 3a no funciona MensajePublicado: 07 Jul, 2017 - 11:59
Nuevo en el Foro
Nuevo en el Foro


Registrado: 25 May, 2017
Mensajes: 5

Lo acabo de comprobar, y como decía en el primer post... no está bien. Con la punta roja en pata izquierda da unos 230mv pero en la derecha 0, vamos, que pita.

___________________________________________
de dieta cetogenica
 
 Ver perfil de usuario Enviar mensaje privado  
Responder citando Volver arriba
archerforero
Asunto: RE: 12v a 3a no funciona MensajePublicado: 08 Jul, 2017 - 12:01
Nuevo en el Foro
Nuevo en el Foro


Registrado: 30 May, 2017
Mensajes: 4

¿Podrías mostrar cómo luce por debajo la placa? Podrían ser pistas rotas o el controlador dañado.


_________________________________________________________
paquetes all inclusive
 
 Ver perfil de usuario Enviar mensaje privado  
Responder citando Volver arriba
archerforero
Asunto: RE: 12v a 3a no funciona MensajePublicado: 08 Jul, 2017 - 12:05
Nuevo en el Foro
Nuevo en el Foro


Registrado: 30 May, 2017
Mensajes: 4

Reemplazá el TL431 , medí el transistor que está detrás del 47 uF x 400 V , reemplazá el optoacoplador (el integrado de 4 patas al lado del transformador)

_____________________________________________________________
reservas de vuelos online
 
 Ver perfil de usuario Enviar mensaje privado  
Responder citando Volver arriba
arjengask
Asunto: RE: 12v a 3a no funciona MensajePublicado: 08 Jul, 2017 - 12:09
Nuevo en el Foro
Nuevo en el Foro


Registrado: 25 May, 2017
Mensajes: 5

aqui esta la imagen






_________________________________________________
lineas de vida
 
 Ver perfil de usuario Enviar mensaje privado  
Responder citando Volver arriba
tommyhulk
Asunto: RE: 12v a 3a no funciona MensajePublicado: 24 Jul, 2017 - 09:43
Nuevo en el Foro
Nuevo en el Foro


Registrado: 15 Jul, 2017
Mensajes: 2

I regularly visit your site and find a lot of interesting information. Thank you and look forward to your page growing stronger.
<a href="http://uspstrackingmap.com">usps tracking</a>
 
 Ver perfil de usuario Enviar mensaje privado  
Responder citando Volver arriba
tommyhulk
Asunto: Re: RE: 12v a 3a no funciona MensajePublicado: 24 Jul, 2017 - 09:47
Nuevo en el Foro
Nuevo en el Foro


Registrado: 15 Jul, 2017
Mensajes: 2

tommyhulk escribió:
I regularly visit your site and find a lot of interesting information. Thank you and look forward to your page growing stronger.
<a href="http://uspstrackingmap.com">usps tracking</a>
 
 Ver perfil de usuario Enviar mensaje privado  
Responder citando Volver arriba
Mostrar mensajes anteriores:     
Cambiar a:  
Todas las horas son GMT + 1 Hora
Publicar nuevo tema   Responder al tema
Ver tema anteriorEntre para ver sus mensajes privadosVer tema siguiente
 Índice de los Foros Electronica Facil » FOROS ELECTRONICA »  Electronica analogica
powered by phppowered by MySQLPOWERED BY APACHEPOWERED BY CentOS© 2004 - 2017Información LegalPrensa